<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>
Prominente Namen für Tiere und Pflanzen: Diese Tier- und Pflanzenarten haben prominente Namenspaten | Natur | Wissen | ARD alpha

</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="robots" content="index, follow"/>
<meta name="description" content="Forscher lassen sich oft von Prominenten inspirieren. Dann bekommen neu entdeckte Frösche, Spinnen und Fliegen oder neu gezüchtete Rosen den Namen eines berühmten Menschen."/>
<meta name="news_keywords" content="Tiere, Namenspatrone, Berühmtheiten, Spinnen, Echsen, Frösche"/>
<meta name="DCTERMS.title" content="Prominente Namen für Tiere und Pflanzen: Diese Tier- und Pflanzenarten haben prominente Namenspaten" lang="de"/>
<meta name="DCTERMS.creator" content="Bayerischer Rundfunk"/>
<meta name="DCTERMS.date" content="2022-10-31"/>
<meta name="DCTERMS.subject" content="Tiere, Namenspatrone, Berühmtheiten, Spinnen, Echsen, Frösche" lang="de"/>
<meta name="DCTERMS.type" content="imageGallery"/>
<script type="application/ld+json">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</script>
<meta name="twitter:card" content="gallery">
<meta name="twitter:image0" content="https://www.ardalpha.de/prominente-namen-paten-tiere-pflanzen-krebsart-wagenknecht-indonesien-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=7049b">
<meta name="twitter:image1" content="https://www.ardalpha.de/wissen/natur/prominente-namen-paten-tiere-pflanzen-uvariopsis-dicaprio-baum-kamerun-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.png?version=30974">
<meta name="twitter:image2" content="https://www.ardalpha.de/wissen/natur/prominente-namen-paten-tiere-pflanzen-ameise-strumigenys-ayersthey-michael-stipe-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=0f89f">
<meta name="twitter:image3" content="https://www.ardalpha.de/wissen/natur/prominente-namen-beruehmte-paten-tiere-pflanzen-schnecke-greta-thunberg-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=0e468">
<meta name="twitter:site" content="@br_presse">
<meta name="twitter:title" content="Prominente Namen für Tiere und Pflanzen: Diese Tier- und Pflanzenarten haben prominente Namenspaten">
<meta name="twitter:description" content="Forscher lassen sich oft von Prominenten inspirieren. Dann bekommen neu entdeckte Frösche, Spinnen und Fliegen oder neu gezüchtete Rosen den Namen eines berühmten Menschen. Spannend ist, warum eine Art nach einem Promi benannt wird.">
<meta property="twitter:image:src" content="https://www.ardalpha.de/prominente-namen-paten-tiere-pflanzen-krebsart-wagenknecht-indonesien-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=7049b" />
<meta name="twitter:url" content="https://ardalpha.de/s/ASQbSM">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Prominente Namen für Tiere und Pflanzen: Diese Tier- und Pflanzenarten haben prominente Namenspaten | BR.de"/>
<meta property="og:description" content="Forscher lassen sich oft von Prominenten inspirieren. Dann bekommen neu entdeckte Frösche, Spinnen und Fliegen oder neu gezüchtete Rosen den Namen eines berühmten Menschen."/>
<meta property="og:image" content="https://www.ardalpha.de/prominente-namen-paten-tiere-pflanzen-krebsart-wagenknecht-indonesien-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=7049b" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-10-31T13:39:08+01:00"/>
<meta property="og:article:modified_time" content="2022-10-31T13:39:08+01:00"/>
<meta property="og:article:tag" content="Tiere"/>
<meta property="og:article:tag" content="Namenspatrone"/>
<meta property="og:article:tag" content="Berühmtheiten"/>
<meta property="og:article:tag" content="Spinnen"/>
<meta property="og:article:tag" content="Echsen"/>
<meta property="og:article:tag" content="Frösche"/>
<meta name="author" content=""/>
<link rel="shortcut icon" type="image/x-icon" href="/static/img/bereich/extra/ard-alpha/ard_alpha_favicon.png"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<link rel="stylesheet" type="text/css" href="/index~styles_media-c2NyZWVuLCBwcm9qZWN0aW9u_-b138aa41c93a56bd5b35957db293322e791a68e8.css?version=98e88" media="screen, projection"/>
<link rel="stylesheet" type="text/css" href="/index~styles_media-cHJpbnQ%3D_-6ec8d37d5c122dac45ec7a1b7bc7033f29da43cd.css?version=98e88" media="print"/>


<link rel="stylesheet" type="text/css" href="/ard-alpha-branding-104~branding.css?version=d830c"/>


<script type="text/javascript" src="/index~script.js?version=cfd3c"></script>


<script type="text/javascript" src="/static/js/bereich/extra/ard-alpha/ard-alpha.webfont.config.js?version=10"></script>
<script type="text/javascript" src="/index~jsMessages_locale-de_-9280ebcc8e10d5b9c20919c929c5e4037429afff.js?version=e460f"></script>
<script type="text/javascript">
var trackingEnabled = true && $.cookie("br.tracking.disabled") !== "true";
</script>
<!-- Google Tag Manager -->
<script>
if (trackingEnabled) {
dataLayer = [{
"customDimensions":{"cd1":"ARDalpha","cd2":"Wissen","cd5":"","cd6":"Bildergalerie","cd7":"prominente-namen-beruehmte-paten-pflanzen-tiere-100","cd8":"Diese Tier- und Pflanzenarten haben prominente Namenspaten","cd9":"|Tiere|Namenspatrone|Ber%C3%BChmtheiten|Spinnen|Echsen|Fr%C3%B6sche|","cd10":"20221031","cd11":"https://www.ardalpha.de/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100.html","cd12":"ASQbSM","cd14":"Web","cd15":"Prominente Namen für Tiere und Pflanzen"}
}];
dataLayer.push();
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://tm.ardalpha.de/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', 'GTM-MTXJ4F8');
}
</script>
<!-- End Google Tag Manager -->
</head>
<body id="node_natur" class="responsive media_imageGallery site_ard-alpha prominente-namen-beruehmte-paten-pflanzen-tiere-100 {recommendFormUrl:'/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~recommendForm.html'}">
<div class="invisible">
<script type="text/javascript">
/* <![CDATA[ */
if (trackingEnabled) {
var TRACKING_URL = "/doTrack/pixel.png?docId=prominente-namen-beruehmte-paten-pflanzen-tiere-100&docExternalId=c91ea36d-96e8-4f29-890d-4d8e20fb9a93&docPath=970b6e56-7de8-44d9-960b-d97d9866bc99%7Cc1d8c989-aaf8-4737-8bfc-a87320306063%7Cd38d3844-0e94-4c1f-8620-21951feecda5&docType=imageGallery&contentType=standard&expires=1824985500000&cs=e808f23f5dd1adb586ec8e9c3d0d6de4";
var internalTrackingEnabled=true;
$(document).ready(function() {
setTimeout("BR.Tracking.trackNavigationTiming()", 0);
});
}
/* ]]> */
</script>
<noscript>
<div><img src="/doTrack/pixel.png?docId=prominente-namen-beruehmte-paten-pflanzen-tiere-100&amp;docExternalId=c91ea36d-96e8-4f29-890d-4d8e20fb9a93&amp;docPath=970b6e56-7de8-44d9-960b-d97d9866bc99%7Cc1d8c989-aaf8-4737-8bfc-a87320306063%7Cd38d3844-0e94-4c1f-8620-21951feecda5&amp;docType=imageGallery&amp;contentType=standard&amp;expires=1824985500000&amp;cs=e808f23f5dd1adb586ec8e9c3d0d6de4" width="1" height="1" alt=""/></div>
</noscript>
</div>

<header id="header"><div class="ard"><a href="https://www.ard.de/" title="zur ARD" class="link_external"><span class="br_sprite ir" title="ARD - zur Startseite"></span></a></div><div class="wrapper"><a href="/" title="zur Startseite"><span class="home_logo br_sprite ir" title="ARD alpha - zur Startseite"></span></a><div class="skiplink"><p class="invisible">Direkt zu ...</p><nav arial-label="Sprung Navigation"><ul><li><a class="invisible" href="#hauptnavigation">Hauptnavigation</a></li><li><a class="invisible" href="#search">Suche</a></li><li><a class="invisible" href="#inhalt">Inhalt</a></li><li><a class="invisible" href="#kontext">Kontext</a></li><li><a class="invisible" href="#hilfe_kontakt">Hilfe &amp; Kontakt</a></li></ul></nav></div><hr class="invisible" /><a name="hauptnavigation"></a><h1 class="invisible">ARD alpha Navigation</h1> 
<div class="top_container">
<nav aria-label="Hauptnavigation">
<h2 class="invisible">Hauptnavigation</h2>
<div class="master_navi_container">
<ul id="master_navi">
<li class="master_navi_category master_navi_wissen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/wissen/index.html" class="link_startPage wissen-startseite-102"><span>Wissen</span></a>
<ul class="level_1">
<li class="nav_startseite-navi first">
<a href="/wissen/startseite-navi/index.html" class="link_startPage wissen-startseite-102">Übersicht</a>
</li>
<li class="nav_umwelt">
<a href="/wissen/umwelt/index.html" class="link_startPage wissen-umwelt-themen-100">Umwelt</a>
</li>
<li class="nav_natur">
<a href="/wissen/natur/index.html" class="link_startPage wissen-natur-100">Natur</a>
</li>
<li class="nav_gesundheit">
<a href="/wissen/gesundheit/index.html" class="link_startPage wissen-gesundheit-ernaehrung-gesundes-leben-krankheiten-rueckenschmerzen-100">Gesundheit</a>
</li>
<li class="nav_psychologie">
<a href="/wissen/psychologie/index.html" class="link_startPage wissen-psychologie-themen-100">Psychologie</a>
</li>
<li class="nav_weltall">
<a href="/wissen/weltall/index.html" class="link_startPage wissen-weltall-themen-100">Weltall</a>
</li>
<li class="nav_geschichte last">
<a href="/wissen/geschichte/index.html" class="link_startPage wissen-geschichte-themen-100">Geschichte</a>
</li>
</ul>
</li>
<li class="master_navi_category master_navi_lernen">
<span class="master_navi_category_top"><!-- --></span>
<a href="/lernen/index.html" class="link_startPage lernen-startseite-100"><span>Lernen</span></a>
</li>
<li class="master_navi_category master_navi_audio">
<span class="master_navi_category_top"><!-- --></span>
<a href="/audio/index.html" class="link_startPage audio-startseite-100"><span>Audio</span></a>
</li>
<li class="master_navi_category master_navi_video">
<span class="master_navi_category_top"><!-- --></span>
<a href="/video/index.html" class="link_startPage video-startseite-100"><span>Video &amp; TV</span></a>
<ul class="level_1">
<li class="nav_startseite-navi first">
<a href="/video/index.html" class="link_internal video-link-100" rel="external">Übersicht</a>
</li>
<li class="nav_fernsehen">
<a href="https://www.br.de/fernsehen/ard-alpha/ard-alpha-programm-100.html" class="link_external link-ard-alpha-fernsehen-100" rel="external">ARD alpha im TV</a>
</li>
<li class="nav_ard-mediathek last">
<a href="https://www.ardmediathek.de/alpha/" class="link_ard link_ardmediathek ard-mediathek-108" rel="external">ARD Mediathek</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>

<!-- additional responsive navigation --><div class="additional_responsive_navi_container"><div class="item responsivesearch"><a class="handle" href="javascript:void(0);"><span class="br_sprite ir"></span></a><div class="content"></div></div><div class="responsive_burger_navi"><a class="master_navi_handle" href="javascript:void(0);"><span class="br_sprite"></span></a></div></div><!-- end additional responsive navigation --></div></div></header><div class="wrapper branding">
<div class="header_branding">
<div class="area">
<a href="/wissen/natur/index.html" title="zur Startseite Natur" class="link_startPage wissen-natur-100">
<span>Natur<span> (zur Startseite Natur)</span></span>
</a>
</div>
</div>


</div>
<script type="text/html" id="responsive_master_navi_container">
<ul id="responsive_master_navi">
<li class="pathinfo">
<a href="/index.html" class="link_startPage startseite-120">ARD alpha</a>
</li>
<li class="extended extendable master_navi navi_wissen">
<a href="#">Wissen</a>
<ul class="level_1 nonseperated">
<li class="nav_startseite-navi first">
<a href="/wissen/startseite-navi/index.html" class="link_startPage wissen-startseite-102">Übersicht</a>
</li>
<li class="nav_umwelt">
<a href="/wissen/umwelt/index.html" class="link_startPage wissen-umwelt-themen-100">Umwelt</a>
</li>
<li class="nav_natur active">
<span class="invisible">Sie befinden sich hier: </span>
<a href="/wissen/natur/index.html" class="link_startPage wissen-natur-100">Natur</a>
</li>
<li class="nav_gesundheit">
<a href="/wissen/gesundheit/index.html" class="link_startPage wissen-gesundheit-ernaehrung-gesundes-leben-krankheiten-rueckenschmerzen-100">Gesundheit</a>
</li>
<li class="nav_psychologie">
<a href="/wissen/psychologie/index.html" class="link_startPage wissen-psychologie-themen-100">Psychologie</a>
</li>
<li class="nav_weltall">
<a href="/wissen/weltall/index.html" class="link_startPage wissen-weltall-themen-100">Weltall</a>
</li>
<li class="nav_geschichte last">
<a href="/wissen/geschichte/index.html" class="link_startPage wissen-geschichte-themen-100">Geschichte</a>
</li>
</ul>
</li>
<li class="extendable master_navi navi_lernen">
<a href="/lernen/index.html">Lernen</a>
</li>
<li class="extendable master_navi navi_audio">
<a href="/audio/index.html">Audio</a>
</li>
<li class="extendable master_navi navi_video">
<a href="#">Video &amp; TV</a>
<ul class="level_1 nonseperated">
<li class="nav_startseite-navi first">
<a href="/video/index.html" class="link_internal video-link-100" rel="external">Übersicht</a>
</li>
<li class="nav_fernsehen">
<a href="https://www.br.de/fernsehen/ard-alpha/ard-alpha-programm-100.html" class="link_external link-ard-alpha-fernsehen-100" rel="external">ARD alpha im TV</a>
</li>
<li class="nav_ard-mediathek last">
<a href="https://www.ardmediathek.de/alpha/" class="link_ard link_ardmediathek ard-mediathek-108" rel="external">ARD Mediathek</a>
</li>
</ul>
</li>
</ul>
</script>

<div class="wrapper">
<hr class="invisible"/>
<div id="content_wrapper">
<section>
<a id="inhalt"></a>
<h2 class="invisible">Inhalt</h2>
<div id="content" class="full_width">
<div class="detail media media_imageGallery site_ard-alpha prominente-namen-beruehmte-paten-pflanzen-tiere-100">
<article>
<div class="detail_top">
<div class="rating {ratingId: 'rating_c91ea36d-96e8-4f29-890d-4d8e20fb9a93', ajaxUrl:'/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~addRating.jsp', message:''}">
<span class="value-title" title="4.69"><!-- --></span>
<span class="invisible">Bildergalerie bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 4.69 von 5 bei </span>
<span class="avg_value">39</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>

<div class="c_toolbar">
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Link kopieren" href="#link" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_mailto">
<a title="Versenden per Mailto" href="#mailto">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="detail_head">
<header>
<h1 class="detail_headline">
<em>Prominente Namen für Tiere und Pflanzen</em>Diese Tier- und Pflanzenarten haben prominente Namenspaten
</h1>
<p class="detail_timestamp">
Published at: 31-10-2022
</p>
</header>
</div>
<div class="detail_content">
<div class="picture-gallery detail"
data-gallery-json-url="/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~json.json" data-gallery-current-idx="0">
<div class="border-top"></div>
<div class="content">
<div class="header">
<div class="pictures">
<ul>
<li class="active" data-gallery-idx="0">
<a href="/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~_image-1_-424a0b220e98478431a9be2b537569a28f3d7ec0.html#inhalt">
<img alt="Ein männlicher Flusskrebs Cherax wagenknechtae (im Bild) steht in einem Aquarium. Die neu entdeckte Krebsart trägt künftig den Namen der Linken-Politikerin Sahra Wagenknecht. | Bild: dpa-Bildfunk/Christian Lukhaup" title="Ein männlicher Flusskrebs Cherax wagenknechtae (im Bild) steht in einem Aquarium. Die neu entdeckte Krebsart trägt künftig den Namen der Linken-Politikerin Sahra Wagenknecht. | Bild: dpa-Bildfunk/Christian Lukhaup" src="/prominente-namen-paten-tiere-pflanzen-krebsart-wagenknecht-indonesien-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=7049b"/>
</a>
</li>
<li data-gallery-idx="1">
<a href="/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~_image-2_-9823676e711b1e60923936e299907dca0d26f166.html#inhalt">
<img alt="Eine neu entdeckte Baumart wurde nach dem Schauspieler Leonardo DiCaprio benannt: Uvariopsis dicaprio. Der Baum wächst ausschließlich im Ebo-Wald in Kamerun. https://doi.org/10.7717/peerj.12614/fig-1 | Bild: Lorna MacKinnon" title="Eine neu entdeckte Baumart wurde nach dem Schauspieler Leonardo DiCaprio benannt: Uvariopsis dicaprio. Der Baum wächst ausschließlich im Ebo-Wald in Kamerun. https://doi.org/10.7717/peerj.12614/fig-1 | Bild: Lorna MacKinnon" src="/wissen/natur/prominente-namen-paten-tiere-pflanzen-uvariopsis-dicaprio-baum-kamerun-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.png?version=30974"/>
</a>
</li>
<li data-gallery-idx="2">
<a href="/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~_image-3_-7f14f0c36170bc3100407e2bbd606c6af0d868fb.html#inhalt">
<img alt="Ameise Strumigenys ayersthey. Der Darmstädter Forscher Philipp Hönle hat in den tropischen Wäldern Ecuadors die neue Ameisenart entdeckt. Unter anderem von Michael Stipe von REM kam die Idee zum Namen - der ist auch einer der wenigen genderneutralen Artennamen. | Bild: picture-alliance/dpa/dpa-Bildfunk/Pensoft Publishers" title="Ameise Strumigenys ayersthey. Der Darmstädter Forscher Philipp Hönle hat in den tropischen Wäldern Ecuadors die neue Ameisenart entdeckt. Unter anderem von Michael Stipe von REM kam die Idee zum Namen - der ist auch einer der wenigen genderneutralen Artennamen. | Bild: picture-alliance/dpa/dpa-Bildfunk/Pensoft Publishers" src="/wissen/natur/prominente-namen-paten-tiere-pflanzen-ameise-strumigenys-ayersthey-michael-stipe-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=0f89f"/>
</a>
</li>
<li data-gallery-idx="3">
<a href="/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~_image-4_-a2b3c9dcedbd73b30ee91c5bc27e7cad84008a43.html#inhalt">
<img alt="Eine neue Schneckenart im Ulu Temburong National Park in Brunei, Borneo, wurde nach Greta Thunberg benannt und heißt nun  Craspedotropis gretathunbergae. | Bild: Pierre Escoubas / picture alliance-newscom / Montage: BR" title="Eine neue Schneckenart im Ulu Temburong National Park in Brunei, Borneo, wurde nach Greta Thunberg benannt und heißt nun  Craspedotropis gretathunbergae. | Bild: Pierre Escoubas / picture alliance-newscom / Montage: BR" src="/wissen/natur/prominente-namen-beruehmte-paten-tiere-pflanzen-schnecke-greta-thunberg-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=0e468"/>
</a>
</li>
<li data-gallery-idx="4">
<a href="/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~_image-5_-9c6161500b35e0212ab78451135c1de70c63511f.html#inhalt">
<img alt="Nach Greta Thunberg wurde ein winziger Käfer benannt: &quot;Nelloptodes gretae&quot; ist rund ein Millimeter groß und honigfarben. | Bild: Michael Darby/Entomologist&#39;s Monthly Magazine/AP/dpa" title="Nach Greta Thunberg wurde ein winziger Käfer benannt: &quot;Nelloptodes gretae&quot; ist rund ein Millimeter groß und honigfarben. | Bild: Michael Darby/Entomologist&#39;s Monthly Magazine/AP/dpa" src="/wissen/natur/prominente-namen-beruehmte-paten-tiere-pflanzen-kaefer-nelloptodes-gretae-greta-thunberg-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=e0a2a"/>
</a>
</li>
<li data-gallery-idx="5">
<a href="/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~_image-6_-e6eafdd02d017f47d2a63b6fede3a4cac227b7eb.html#inhalt">
<img alt="Spinne Jotus karllagerfeldi, benannt nach Karl Lagerfeld | Bild: Mark Newton" title="Spinne Jotus karllagerfeldi, benannt nach Karl Lagerfeld | Bild: Mark Newton" src="/wissen/natur/prominente-namen-beruehmte-paten-tiere-pflanzen-spinne-karl-lagerfeld-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=3e2f6"/>
</a>
</li>
<li data-gallery-idx="6">
<a href="/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~_image-7_-5e4124880dcfd9e3e3ecb9a873057893665d3e84.html#inhalt">
<img alt="Mohamed Salah, Fußballer vom FC Liverpool und Namensgeber für die Ameisen-Gattung Meranoplus. Die Ameise erhielt den Namen &quot;Meranoplus mosalahi&quot;. | Bild: picture-alliance/dpa" title="Mohamed Salah, Fußballer vom FC Liverpool und Namensgeber für die Ameisen-Gattung Meranoplus. Die Ameise erhielt den Namen &quot;Meranoplus mosalahi&quot;. | Bild: picture-alliance/dpa" src="/wissen/natur/prominente-namen-beruehmte-paten-tiere-pflanzen-mohamed-salah-fussballer-fc-liverpool-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=8c4cb"/>
</a>
</li>
<li data-gallery-idx="7">
<a href="/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~_image-8_-226521a3a8544ea3fd9ef29d858beefb88276672.html#inhalt">
<img alt="Stuttgarter Insektenforscher benennt neu entdeckte Steinfliegenfamilie in Bernstein nach den Rollig Stones | Bild: dpa-Bildfunk/Christoph Schmidt" title="Stuttgarter Insektenforscher benennt neu entdeckte Steinfliegenfamilie in Bernstein nach den Rollig Stones | Bild: dpa-Bildfunk/Christoph Schmidt" src="/wissen/natur/prominente-namen-beruehmte-paten-tiere-pflanzen-fliege-steinfliege-bernstein-mick-jagger-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=bc53a"/>
</a>
</li>
<li data-gallery-idx="8">
<a href="/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~_image-9_-679275d66594ab39ebf9b5fd5dac56d5314056be.html#inhalt">
<img alt="Die Bildkombo zeigt einen schwarzglänzenden Käfer (undatiert), der auf einer Expedition im malayischen Teil von Borneo von Forschern gefunden wurde und den amerikanischen Schauspieler Leonardo DiCaprio, aufgenommen am 24.10.2016 in Los Angeles, USA.  | Bild: dpa-Bildfunk/Hendrik Freitag/Nina Prommer" title="Die Bildkombo zeigt einen schwarzglänzenden Käfer (undatiert), der auf einer Expedition im malayischen Teil von Borneo von Forschern gefunden wurde und den amerikanischen Schauspieler Leonardo DiCaprio, aufgenommen am 24.10.2016 in Los Angeles, USA.  | Bild: dpa-Bildfunk/Hendrik Freitag/Nina Prommer" src="/wissen/natur/prominente-namen-beruehmte-paten-tiere-pflanzen-dicaprio-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=af26c"/>
</a>
</li>
</ul>
</div>
<div class="arrow arrow-left inactive br_sprite"></div>
<div class="arrow arrow-right inactive br_sprite"></div>
</div>
<div class="body">
<div class="picture" title="Ein männlicher Flusskrebs Cherax wagenknechtae (im Bild) steht in einem Aquarium. Die neu entdeckte Krebsart trägt künftig den Namen der Linken-Politikerin Sahra Wagenknecht. | Bild: dpa-Bildfunk/Christian Lukhaup">
<div class="img-wrapper current loading">
<img style="max-height:558px;" alt="Ein männlicher Flusskrebs Cherax wagenknechtae (im Bild) steht in einem Aquarium. Die neu entdeckte Krebsart trägt künftig den Namen der Linken-Politikerin Sahra Wagenknecht. | Bild: dpa-Bildfunk/Christian Lukhaup" title="Ein männlicher Flusskrebs Cherax wagenknechtae (im Bild) steht in einem Aquarium. Die neu entdeckte Krebsart trägt künftig den Namen der Linken-Politikerin Sahra Wagenknecht. | Bild: dpa-Bildfunk/Christian Lukhaup" src="/prominente-namen-paten-tiere-pflanzen-krebsart-wagenknecht-indonesien-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=7049b"/>
</div>
<div class="arrow arrow-left inactive">
<a href="#" title="previous picture"><span class="br_sprite">previous picture</span></a>
</div>
<div class="arrow arrow-right">
<a href="/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~_image-2_-9823676e711b1e60923936e299907dca0d26f166.html" title="next picture"><span class="br_sprite">next picture</span></a>
</div>
</div>
<div class="text">
<p>
<span class="text-short">Neu entdeckte Krebsart, benannt nach Sahra Wagenknecht</span>
<span class="text-long">Eine Krebsart aus Indonesien ist im Oktober 2022 nach Sahra Wagenknecht benannt worden. Entdecker und Namensgeber des Tieres ist der Meerestierexperte Christian Lukhaup aus Waiblingen bei Stuttgart. Cherax wagenknechtae, wie das Tier nun heißt, ist dunkelrot, hat relativ große Augen, einen länglichen Körper und drei markante Zähne.</span>
</p>
</div>
</div>
<div class="footer">
<p class="pictures-index"><span class="from">1</span> of 58</p>
</div>
</div>
<div class="border-bottom"></div>
</div>
</div>
</div>
<div class="detail_bottom"><!-- --></div>
</article>
</div>
</div>
<div id="context_wrapper">
<aside>
<div id="context_float">
<div class="clearall"><!-- --></div>
<div class="box box_compact
first
">
<div class="box_head">
</div>
<div class="teaser media_startPage site_ard-alpha wissen-natur-100
with_picture
first
last
{}">
<h3>
<a href="/wissen/natur/index.html" class="link_startPage wissen-natur-100" title="zur Übersicht">
<span class="teaser_picture">
<img alt="In freier Natur äst ein Rudel Damwild. Hier erfahren Sie Wissenswertes aus der Welt der Natur - über Pflanzen und Tiere, vom geliebten Haustier bis zu den bedrohten Arten wie Insekten. | Bild: colourbox.com" title="In freier Natur äst ein Rudel Damwild. Hier erfahren Sie Wissenswertes aus der Welt der Natur - über Pflanzen und Tiere, vom geliebten Haustier bis zu den bedrohten Arten wie Insekten. | Bild: colourbox.com" src="/wissen/natur/rubrik-natur-wissen-teaserbild-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=d076f"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Übersicht </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Natur</span>
<span class="teaser_title">Tiere, Pflanzen und Naturgewalten </span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
">
<div class="box_head">
<p>
Mehr zum Thema
</p>
</div>
<div class="teaser media_article contenttype_standard site_ard-alpha amphibien-reptilien-merkmale-arten-100
with_picture
first
{}">
<h3>
<a href="/wissen/natur/tiere/artenschutz/amphibien-reptilien-merkmale-arten-100.html" class="link_article contenttype_standard amphibien-reptilien-merkmale-arten-100" title="zum Artikel | Tiere">
<span class="teaser_picture">
<img alt="Eine Schlange (gehört zu den Reptilien) hat es auf einen Frosch (gehört zu den Amphibien) abgesehen. Zu den Reptilien und Amphibien zählen viele verschiedene Arten mit ganz unterschiedlichen Merkmalen. | Bild: picture-alliance/dpa/NHPA/Avalon/Paulo de Oliveira" title="Eine Schlange (gehört zu den Reptilien) hat es auf einen Frosch (gehört zu den Amphibien) abgesehen. Zu den Reptilien und Amphibien zählen viele verschiedene Arten mit ganz unterschiedlichen Merkmalen. | Bild: picture-alliance/dpa/NHPA/Avalon/Paulo de Oliveira" src="/wissen/natur/tiere/artenschutz/amphibien-reptilien-arten-merkmale-102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=9df18"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zum Artikel </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Amphibien und Reptilien</span>
<span class="teaser_title">Die Welt der Lurche und Kriechtiere</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha amphibien-lurche-deutschland-froesche-kroeten-unken-salamander-molche-184
with_picture
{}">
<h3>
<a href="/wissen/natur/tiere/artenschutz/amphibien-lurche-deutschland-froesche-kroeten-unken-salamander-molche-184.html" class="link_imageGallery amphibien-lurche-deutschland-froesche-kroeten-unken-salamander-molche-184" title="zur Bildergalerie | Tiere">
<span class="teaser_picture">
<img alt="Die Erdkröte ist eine der häufigsten Amphibienarten in Deutschland - und eine der größten. Anhand ihrer Warzen ist sie leicht zu erkennen. Zu den Amphibien oder Lurchen in Deutschland zählen Frösche, Kröten, Molche, Salamander und Unken. | Bild: picture-alliance/dpa" title="Die Erdkröte ist eine der häufigsten Amphibienarten in Deutschland - und eine der größten. Anhand ihrer Warzen ist sie leicht zu erkennen. Zu den Amphibien oder Lurchen in Deutschland zählen Frösche, Kröten, Molche, Salamander und Unken. | Bild: picture-alliance/dpa" src="/wissen/natur/tiere/artenschutz/amphibien-lurche-deutschland-froesche-kroeten-unken-salamander-molche-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=9c5c4"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Amphibien in Deutschland</span>
<span class="teaser_title">Blick durch beim Lurch: Frösche, Kröten und andere Amphibien</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha reptilien-kriechtiere-arten-merkmale-echsen-schlangen-schildkroeten-krokodile-100
with_picture
{}">
<h3>
<a href="/wissen/natur/tiere/artenschutz/reptilien-kriechtiere-arten-merkmale-echsen-schlangen-schildkroeten-krokodile-100.html" class="link_imageGallery reptilien-kriechtiere-arten-merkmale-echsen-schlangen-schildkroeten-krokodile-100" title="zur Bildergalerie | Tiere">
<span class="teaser_picture">
<img alt="Das Pantherchamäleon aus Madagaskar gehört zu den Echsen und damit zu den Reptilien. Zu den Reptilien zählen viele verschiedene Arten mit ganz unterschiedlichen Merkmalen. | Bild: Michel C. Milinkovitch/dpa" title="Das Pantherchamäleon aus Madagaskar gehört zu den Echsen und damit zu den Reptilien. Zu den Reptilien zählen viele verschiedene Arten mit ganz unterschiedlichen Merkmalen. | Bild: Michel C. Milinkovitch/dpa" src="/wissen/natur/tiere/artenschutz/reptilien-kriechtiere-arten-merkmale-echsen-schlangen-krokodile-schildkroeten-chamaeleon-102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=e5cc5"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Reptilien</span>
<span class="teaser_title">Die spektakulären Überlebenskünstler</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha schlangen-kreuzotter-ringelnatter-deutschland-100
with_picture
{}">
<h3>
<a href="/wissen/natur/tiere/schlangen-kreuzotter-ringelnatter-deutschland-100.html" class="link_imageGallery schlangen-kreuzotter-ringelnatter-deutschland-100" title="zur Bildergalerie | Tiere">
<span class="teaser_picture">
<img alt="Gehört zu den Schlangen in Deutschland: Kreuzotter | Bild: mauritius-images" title="Gehört zu den Schlangen in Deutschland: Kreuzotter | Bild: mauritius-images" src="/wissen/natur/tiere/schlange-deutschland-kreuzotter-102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=5f947"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Schlangen</span>
<span class="teaser_title">Diese Schlangen gibt es in Deutschland</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha arten-des-jahres-2023-tiere-pflanzen-vogel-fluss-wald-100
with_picture
{}">
<h3>
<a href="/wissen/natur/tiere/artenschutz/rote-liste/arten-des-jahres-2023-tiere-pflanzen-vogel-fluss-wald-100.html" class="link_imageGallery arten-des-jahres-2023-tiere-pflanzen-vogel-fluss-wald-100" title="zur Bildergalerie | Tiere">
<span class="teaser_picture">
<img alt="Alpen-Smaragdlibelle, Flugaufnahme von vorne.  | Bild: picture alliance / blickwinkel/R. Sturm | R. Sturm" title="Alpen-Smaragdlibelle, Flugaufnahme von vorne.  | Bild: picture alliance / blickwinkel/R. Sturm | R. Sturm" src="/wissen/natur/tiere/alpen-smaragdlibelle-libelle-des-jahres-2023-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=70a1b"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Arten des Jahres 2023</span>
<span class="teaser_title">Alpen-Smaragdlibelle ist Libelle des Jahres 2023</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha intelligenz-rabenvoegel-kraehe-vogel-rabe-100
with_picture
{}">
<h3>
<a href="/wissen/natur/tiere/intelligenz-rabenvoegel-kraehe-vogel-rabe-100.html" class="link_imageGallery intelligenz-rabenvoegel-kraehe-vogel-rabe-100" title="zur Bildergalerie | Tiere">
<span class="teaser_picture">
<img alt="Saatkrähe mit Wallnuss im Schnabel | Bild: picture-alliance/dpa" title="Saatkrähe mit Wallnuss im Schnabel | Bild: picture-alliance/dpa" src="/wissen/natur/tiere/intelligenz-rabenvogel-kraehe-rabe-102~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=77fda"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Rabenvögel</span>
<span class="teaser_title">Nicht immer rabenschwarz</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha galaxien-nebel-messier-deepsky-fotos-bilder-100
with_picture
{}">
<h3>
<a href="/wissen/weltall/sternenhimmel/galaxien-nebel-messier-deepsky-fotos-bilder-100.html" class="link_imageGallery galaxien-nebel-messier-deepsky-fotos-bilder-100" title="zur Bildergalerie | Weltall">
<span class="teaser_picture">
<img alt="Elefantenrüsselnebel: zentraler Bereich des Rüssels, fotografiert im September 2022 in einer Privatsternwarte in Drachselsried | Bild: Thomas Breu" title="Elefantenrüsselnebel: zentraler Bereich des Rüssels, fotografiert im September 2022 in einer Privatsternwarte in Drachselsried | Bild: Thomas Breu" src="/wissen/weltall/sternenhimmel/202209-elefantenruesselnebel-thomas-breu-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=920f7"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Astrobilder unserer Leser</span>
<span class="teaser_title">Bunte Nebel, wirbelnde Galaxien, haufenweise Sterne</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha sterne-sternbilder-planeten-mond-nebel-galaxien-sternenhimmel-astronomie-fotos-bilder-100
with_picture
{}">
<h3>
<a href="/wissen/weltall/sternenhimmel/sterne-sternbilder-planeten-mond-nebel-galaxien-sternenhimmel-astronomie-fotos-bilder-100.html" class="link_imageGallery sterne-sternbilder-planeten-mond-nebel-galaxien-sternenhimmel-astronomie-fotos-bilder-100" title="zur Bildergalerie | Weltall">
<span class="teaser_picture">
<img alt="Am Abend des 14. Dezember 2022 machte sich Norbert Scantamburlo auf zur Sternschnuppen-Jagd. Von 180 Bildern war eines ein Volltreffer. Im Hintergrund die Pragser Dolomiten, rechts der Kronplatz, Haus- und Schieberg seiner Heimatstadt Bruneck. | Bild: Norbert Scantamburlo" title="Am Abend des 14. Dezember 2022 machte sich Norbert Scantamburlo auf zur Sternschnuppen-Jagd. Von 180 Bildern war eines ein Volltreffer. Im Hintergrund die Pragser Dolomiten, rechts der Kronplatz, Haus- und Schieberg seiner Heimatstadt Bruneck. | Bild: Norbert Scantamburlo" src="/wissen/weltall/sternenhimmel/20221214-geminiden-sternschnupppen-kronplatz-dolomiten-bruneck-norbert-scantamburlo-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=757b2"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Nebel, Mond &amp; Sterne </span>
<span class="teaser_title">Ihre schönsten Bilder vom Sternenhimmel</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-sammlung-eis-100
with_picture
{}">
<h3>
<a href="/wissen/geschichte/kulturgeschichte/schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-sammlung-eis-100.html" class="link_imageGallery schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-sammlung-eis-100" title="zur Bildergalerie | Geschichte">
<span class="teaser_picture">
<img alt="Cornelius Grätz sammelt Schneemänner und hat den Welttag des Schneemanns ins Leben gerufen. Er findet jedes Jahr am 18. Januar statt. | Bild: Cornelius Grätz" title="Cornelius Grätz sammelt Schneemänner und hat den Welttag des Schneemanns ins Leben gerufen. Er findet jedes Jahr am 18. Januar statt. | Bild: Cornelius Grätz" src="/wissen/geschichte/kulturgeschichte/schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-106~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=7de0c"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Schneemann-Leidenschaft</span>
<span class="teaser_title">Besondere Schneemänner aus Deutschlands größter Schneemann-Sammlung</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-kunst-eis-100
with_picture
last
{}">
<h3>
<a href="/wissen/geschichte/kulturgeschichte/schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-kunst-eis-100.html" class="link_imageGallery schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-kunst-eis-100" title="zur Bildergalerie | Geschichte">
<span class="teaser_picture">
<img alt="Ein künstlerisch wertvoller Schneemann 2015 in Hamburg. Das Schneemannbauen gilt als die &quot;Kunst des kleinen Mannes&quot;: Kann jeder und macht jeder. Immer wieder gerne. Nicht nur am 18. Januar, am internationalen Tag des Schneemanns. | Bild: dpa/picture-alliance/Bildagentur-online/Ohde" title="Ein künstlerisch wertvoller Schneemann 2015 in Hamburg. Das Schneemannbauen gilt als die &quot;Kunst des kleinen Mannes&quot;: Kann jeder und macht jeder. Immer wieder gerne. Nicht nur am 18. Januar, am internationalen Tag des Schneemanns. | Bild: dpa/picture-alliance/Bildagentur-online/Ohde" src="/wissen/geschichte/kulturgeschichte/schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-kunst-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=6d1fc"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Schneemannbauen</span>
<span class="teaser_title">Die Kunst des kleinen Mannes</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
<div class="clearall"><!-- --></div>
<div class="box box_compact
last">
<div class="box_head">
<p>
Klicktipps
</p>
</div>
<div class="teaser media_indexPage contenttype_standard site_ard-alpha wissen-bildergalerien-bilder-fotos-100
with_picture
first
{}">
<h3>
<a href="/wissen/wissen-bildergalerien-bilder-fotos-100.html" class="link_indexPage contenttype_standard wissen-bildergalerien-bilder-fotos-100" title="zur Übersicht">
<span class="teaser_picture">
<img alt="Waldohreule | Bild: picture-alliance/dpa" title="Waldohreule | Bild: picture-alliance/dpa" src="/wissen/natur/tiere/eule-uhu-kauz-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=40061"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Übersicht </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Bildergalerien</span>
<span class="teaser_title">Bilder aus der Welt der Wissenschaft</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-kulturgeschichte-eis-100
with_picture
{}">
<h3>
<a href="/wissen/geschichte/kulturgeschichte/schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-kulturgeschichte-eis-100.html" class="link_imageGallery schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-kulturgeschichte-eis-100" title="zur Bildergalerie | Geschichte">
<span class="teaser_picture">
<img alt="Ein kleiner Schneemann steht im Dezember 2020 in Oberstdorf am Wegesrand. Schon gewusst? Am 18.1. ist jedes Jahr Weltschneemanntag.  | Bild: dpa-Bildfunk/Daniel Karmann" title="Ein kleiner Schneemann steht im Dezember 2020 in Oberstdorf am Wegesrand. Schon gewusst? Am 18.1. ist jedes Jahr Weltschneemanntag.  | Bild: dpa-Bildfunk/Daniel Karmann" src="/wissen/geschichte/kulturgeschichte/schneemann-welttag-weltschneemanntag-schnee-bauen-tipps-kulturgeschichte-118~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=87ccf"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Kulturgeschichte des Schneemanns</span>
<span class="teaser_title">Vom frostigen zum freundlichen Gesellen</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha klee-gluecksklee-kleeblatt-gluecksbringer-pflanzen-100
with_picture
{}">
<h3>
<a href="/wissen/natur/pflanzen/klee-gluecksklee-kleeblatt-gluecksbringer-pflanzen-100.html" class="link_imageGallery klee-gluecksklee-kleeblatt-gluecksbringer-pflanzen-100" title="zur Bildergalerie | Pflanzen">
<span class="teaser_picture">
<img alt="Klee | Bild: picture-alliance/dpa" title="Klee | Bild: picture-alliance/dpa" src="/wissen/natur/pflanzen/silvester-gluecksbringer-klee-gluecksklee-kleeblatt-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=d9684"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Das Kleeblatt</span>
<span class="teaser_title">Vier Blätter zum Glück</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha eiskristalle-eisblumen-schneeflocken-winter-126
with_picture
{}">
<h3>
<a href="/wissen/umwelt/klima/eiskristalle-eisblumen-schneeflocken-winter-126.html" class="link_imageGallery eiskristalle-eisblumen-schneeflocken-winter-126" title="zur Bildergalerie | Umwelt">
<span class="teaser_picture">
<img alt="Eisblumen an einem Fenster | Bild: picture-alliance/dpa" title="Eisblumen an einem Fenster | Bild: picture-alliance/dpa" src="/wissen/umwelt/klima/eiskristalle-eisblumen-schneeflocken-winter-104~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=3f3c4"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Blütenzauber im Winter</span>
<span class="teaser_title">So wachsen Eiskristalle und Eisblumen</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha weihnachten-nachhaltig-geschenke-geschenkpapier-einpacken-oekologisch-plastik-muell-100
with_picture
{}">
<h3>
<a href="/wissen/umwelt/nachhaltigkeit/weihnachten-nachhaltig-geschenke-geschenkpapier-einpacken-oekologisch-plastik-muell-100.html" class="link_imageGallery weihnachten-nachhaltig-geschenke-geschenkpapier-einpacken-oekologisch-plastik-muell-100" title="zur Bildergalerie | Umwelt">
<span class="teaser_picture">
<img alt="Verschiedene Geschenke sind in Stoffreste eingewicket und mit Tannenzapfen verziert. | Bild: colourbox.com" title="Verschiedene Geschenke sind in Stoffreste eingewicket und mit Tannenzapfen verziert. | Bild: colourbox.com" src="/wissen/umwelt/nachhaltigkeit/weihnachten-nachhaltig-oekologisch-advent-geschenkpapier-geschenke-stoffreste-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=0657e"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Nachhaltiges Geschenkpapier</span>
<span class="teaser_title">Geschenke an Weihnachten umweltfreundlich verpacken</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha wueste-wendekreiswuesten-aequator-arabien-australien-100
with_picture
{}">
<h3>
<a href="/wissen/natur/naturgewalten/wueste-wendekreiswuesten-aequator-arabien-australien-100.html" class="link_imageGallery wueste-wendekreiswuesten-aequator-arabien-australien-100" title="zur Bildergalerie | Naturgewalten">
<span class="teaser_picture">
<img alt="Zug der Indian Pacific Railway in der australischen Nullarbor Plain - einer Wüste ohne Baum | Bild: picture-alliance/dpa" title="Zug der Indian Pacific Railway in der australischen Nullarbor Plain - einer Wüste ohne Baum | Bild: picture-alliance/dpa" src="/wissen/natur/naturgewalten/wueste-nullarbor-plain-australien-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=fe973"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Wüsten in Äquatornähe</span>
<span class="teaser_title">Wendekreiswüsten</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha wueste-sahara-afrika-wendekreis-100
with_picture
{}">
<h3>
<a href="/wissen/natur/naturgewalten/wueste-sahara-afrika-wendekreis-100.html" class="link_imageGallery wueste-sahara-afrika-wendekreis-100" title="zur Bildergalerie | Naturgewalten">
<span class="teaser_picture">
<img alt="Das Hochplateau Gilf Kebir in der ägyptischen Sahara-Wüste | Bild: picture-alliance/dpa" title="Das Hochplateau Gilf Kebir in der ägyptischen Sahara-Wüste | Bild: picture-alliance/dpa" src="/wissen/natur/naturgewalten/wueste-sahara-aegypten-gilf-kebir-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=aa057"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Wendekreiswüste Sahara </span>
<span class="teaser_title">Die Königin der Wüste</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha weihnachtsbaum-christbaum-weihnachten-tannenbaum-baum-tanne-100
with_picture
{}">
<h3>
<a href="/wissen/geschichte/kulturgeschichte/weihnachtsbaum-christbaum-weihnachten-tannenbaum-baum-tanne-100.html" class="link_imageGallery weihnachtsbaum-christbaum-weihnachten-tannenbaum-baum-tanne-100" title="zur Bildergalerie | Geschichte">
<span class="teaser_picture">
<img alt="Rund 30 Millionen Weihnachtsbäume (auch: Christbäume) werden jedes Jahr zu Weihnachten gekauft. Am beliebtesten sind Nordmanntannen. Weit dahinter folgen Blaufichten und Edeltannen. | Bild: picture-alliance/dpa/Fredrik Von Erichsen" title="Rund 30 Millionen Weihnachtsbäume (auch: Christbäume) werden jedes Jahr zu Weihnachten gekauft. Am beliebtesten sind Nordmanntannen. Weit dahinter folgen Blaufichten und Edeltannen. | Bild: picture-alliance/dpa/Fredrik Von Erichsen" src="/wissen/geschichte/kulturgeschichte/weihnachtsbaum-christbaum-weihnachten-tannenbaum-tanne-baum-110~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=d1e6b"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Weihnachtsbaum-Ranking</span>
<span class="teaser_title">Die beliebtesten Christbäume</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha rentier-weihnachten-weihnachtsmann-schlitten-100
with_picture
{}">
<h3>
<a href="/wissen/natur/tiere/rentier-weihnachten-weihnachtsmann-schlitten-100.html" class="link_imageGallery rentier-weihnachten-weihnachtsmann-schlitten-100" title="zur Bildergalerie | Tiere">
<span class="teaser_picture">
<img alt="Rentiere auf einer russischen Rentier-Farm. Mit ihren muschelförmigen Nasen-Innerem können Rentiere die kalte Luft ihrer nordischen Umgebung perfekt anwärmen. | Bild: picture-alliance/dpa" title="Rentiere auf einer russischen Rentier-Farm. Mit ihren muschelförmigen Nasen-Innerem können Rentiere die kalte Luft ihrer nordischen Umgebung perfekt anwärmen. | Bild: picture-alliance/dpa" src="/wissen/natur/tiere/rentier-rentiere-rudolph-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.jpg?version=c241a"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Rentiere</span>
<span class="teaser_title">Rudolph und die wilden Kerle</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="separator"><hr/></div>
<div class="teaser media_imageGallery site_ard-alpha biodiversitaet-bedrohung-amphibien-abholzung-100
with_picture
last
{}">
<h3>
<a href="/wissen/natur/tiere/artenschutz/biodiversitaet-bedrohung-amphibien-abholzung-100.html" class="link_imageGallery biodiversitaet-bedrohung-amphibien-abholzung-100" title="zur Bildergalerie | Tiere">
<span class="teaser_picture">
<img alt="Bedrohung für Amphibien  | Bild: BR" title="Bedrohung für Amphibien  | Bild: BR" src="/wissen/natur/tiere/artenschutz/221207-biodiversitaet-bedrohung-amphibien-abholzung-cso-100~_v-img__16__9__s_-c5778da7d22a9093bc56c736026ee78c16090833.png?version=00258"/>
</span>
<span class="teaser_icon">
<span class="link_target"> zur Bildergalerie </span>
</span>
<span class="teaser_headline">
<span class="teaser_overline">Bedrohte Arten</span>
<span class="teaser_title">Bedrohung für Amphibien</span>
</span>
</a>
</h3>
<div class="clearall"><!-- --></div>
</div>
<div class="box_foot"><!-- --></div>
</div>
</div>
</aside>
</div>

</section>
<div class="detail">
<section>
<div class="detail_top">
<div class="rating {ratingId: 'rating_c91ea36d-96e8-4f29-890d-4d8e20fb9a93', ajaxUrl:'/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100~addRating.jsp', message:''}">
<span class="value-title" title="4.69"><!-- --></span>
<span class="invisible">Bildergalerie bewerten: </span><br/>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active"><span class="br_sprite_content"></span></span>
<span class="star active half"><span class="br_sprite_content"></span></span>
<span class="summary">
<span class="invisible">Durchschnittliche Bewertung: 4.69 von 5 bei </span>
<span class="avg_value">39</span><span class="invisible"> abgegebenen Stimmen.</span>
</span>
</div>

<div class="c_toolbar">
<a id="toolbar_bookmarks"></a>
<ul class="c_toolbar_list">
<li class="c_tb_share">
<a title="Link kopieren" href="#link" rel="nofollow">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_facebook">
<a href="#share_on_facebook">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_social c_tb_twitter">
<a href="#share_on_twitter">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_copy_link">
<a title="Link kopieren" href="#link" class="copy_link">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_mailto">
<a title="Versenden per Mailto" href="#mailto">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
<li class="c_tb_print">
<a title="Drucken" href="#">
<span class="c_tb_ico br_sprite_content"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="detail_inlay">
<div class="c_tb_wrapper">
<div class="copy_link_msg" style="display: none;">
<h2>
<label for="fieldLink">Link kopieren</label>
</h2>
<p>
<input type="text" id="fieldLink" value="https://www.ardalpha.de/wissen/natur/prominente-namen-beruehmte-paten-pflanzen-tiere-100.html"/>
</p>
<h2>
<label for="fieldShortLink">Kurzlink kopieren</label>
</h2>
<p>
<input type="text" id="fieldShortLink" value="https://ardalpha.de/s/ASQbSM"/>
</p>
<span class="label_hint">Bitte klicken Sie in eines der Felder und kopieren Sie den Link in Ihre Zwischenablage.</span>
</div>
<div class="mailto_tab" style="display: none;">
<h2>
Versenden Sie diesen Inhalt mit Ihrem Standard Mail-Programm
</h2>
<a title="Versenden per Mailto" href="mailto:?subject=Link%2DTipp%3A%20Diese%20Tier%2D%20und%20Pflanzenarten%20haben%20prominente%20Namenspaten&body=Diese%20Tier%2D%20und%20Pflanzenarten%20haben%20prominente%20Namenspaten%0D%0A%0D%0AForscher%20lassen%20sich%20oft%20von%20Prominenten%20inspirieren%2E%20Dann%20bekommen%20neu%20entdeckte%20Fr%C3%B6sche%2C%20Spinnen%20und%20Fliegen%20oder%20neu%20gez%C3%BCchtete%20Rosen%20den%20Namen%20eines%20ber%C3%BChmten%20Menschen%2E%20Spannend%20ist%2C%20warum%20eine%20Art%20nach%20einem%20Promi%20benannt%20wird%2E%0D%0A%0D%0Ahttps%3A%2F%2Fardalpha%2Ede%2Fs%2FASQbSM" rel="nofollow">
Mail-Programm öffnen
</a>
</div>
<div class="share on_facebook {social_tracking_url:'/doTrack/pixel.png?id=c91ea36d-96e8-4f29-890d-4d8e20fb9a93&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Facebook</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_facebook" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fardalpha.de%2Fs%2FASQbSM" title="Auf Facebook teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Facebook teilen
</a>
</div>
<div class="share on_twitter {social_tracking_url:'/doTrack/pixel.png?id=c91ea36d-96e8-4f29-890d-4d8e20fb9a93&amp;trackingType=social'}" style="display: none;">
<h2>Teilen Sie diesen Inhalt auf Twitter</h2>
<p>
Dabei verlassen Sie das Angebot des BR. Für die Datenverarbeitung ist dann der Drittanbieter verantwortlich.
</p>
<a rel="external" class="br_sprite link_external clickout_twitter" href="https://twitter.com/share?url=https%3A%2F%2Fardalpha.de%2Fs%2FASQbSM&amp;text=Prominente+Namen+f%C3%BCr+Tiere+und+Pflanzen%3A+Diese+Tier-+und+Pflanzenarten+haben+prominente+Namenspaten" title="Auf Twitter teilen">
<span class="c_tb_ico br_sprite_content"></span> Auf Twitter teilen
</a>
</div>
</div>
<div class="clearall"><!-- --></div>
</div>
<div class="detail_bottom"><!-- --></div>
</section>
</div>
</div>
<nav aria-label="Breadcrumb">
<div id="breadcrumb" class="breadcrumb">
<dl>
<dt class="invisible">Ihr Standort: </dt>
<dd class="first">
<a href="/index.html" class="link_startPage startseite-120">ARD alpha</a>
</dd>
<dd>
<a href="/wissen/index.html" class="link_startPage wissen-startseite-102">Wissen</a>
</dd>
<dd>
<a href="/wissen/natur/index.html" class="link_startPage wissen-natur-100">Natur</a>
</dd>

<dd>
<span aria-current="page">Prominente Namen für Tiere und Pflanzen</span>
</dd>
</dl>
</div>
</nav>
</div>
<div class="clearall"></div>
<hr class="invisible"/>
<footer>
<section><div class="container"><div id="footer_branding"><!-- --></div></div></section><div class="container"><div id="footer"><a id="hilfe_kontakt"></a><h2 class="invisible">Hilfe &amp; Kontakt</h2><!-- footer navigation -->
<nav arial-label="Footer Navigation">
<ul class="clearFix">
<li class="nav_block" id="footer_list_pkt1">
<a href="#footer_list_pkt1">ARD alpha<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_kontakt first">
<a href="https://www.br.de/fernsehen/ard-alpha/sendungen/service/kontakt/ard-alpha-kontakt100.html" class="link_internal footer-ard-alpha-link-102" rel="external">Kontakt</a>
</li>
<li class="nav_alpha-lernen-youtube">
<a href="https://www.youtube.com/c/alphalernen" class="link_internal footer-ard-alpha-link-110" rel="external">alpha Lernen auf YouTube</a>
</li>
<li class="nav_alpha-uni-youtube">
<a href="https://www.youtube.com/c/alphaUni_ARD" class="link_br footer-ard-alpha-link-uni-100" rel="external">alpha Uni auf YouTube</a>
</li>
<li class="nav_ard-alpha-twitter">
<a href="https://twitter.com/ardalpha" class="link_external footer-ard-alpha-link-112" rel="external">ARD alpha bei Twitter</a>
</li>
<li class="nav_ard-alpha-mediathek">
<a href="https://www.ardmediathek.de/alpha/" class="link_ard link_ardmediathek ard-alpha-footer-link-mediathek-100" rel="external">ARD alpha Mediathek</a>
</li>
<li class="nav_alle-themen">
<a href="/footernavi/ard-alpha/alle-themen/index.html" class="link_indexPage contenttype_standard alle-themen-ard-alpha-wissen-rubriken-inhalt-100">Alle Themen</a>
</li>
<li class="nav_rss-feed last">
<a href="https://www.ardalpha.de/wissen/ard-alpha-wissen-rss-feed-100~rss.xml" class="link_internal ard-alpha-rss-feed-100" rel="external">RSS-Feed</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt2">
<a href="#footer_list_pkt2">Gemeinsame Angebote<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_ard-mediathek first">
<a href="https://www.ardmediathek.de/" class="link_external hai-haiattacke-haiangriff-surfen-tauchen-haischutz-166" rel="external">ARD Mediathek</a>
</li>
<li class="nav_ard-audiothek">
<a href="https://www.ardaudiothek.de/" class="link_external footer-ard-alpha-link-120" rel="external">ARD Audiothek</a>
</li>
<li class="nav_tagesschau">
<a href="https://www.tagesschau.de/" class="link_ard link_tagesschau footer-ard-alpha-link-122" rel="external">Tagesschau</a>
</li>
<li class="nav_sportschau">
<a href="https://www.sportschau.de/" class="link_ard link_sportschau footer-ard-alpha-link-124" rel="external">Sportschau</a>
</li>
<li class="nav_kika">
<a href="https://www.kika.de/" class="link_external footer-ard-alpha-link-126" rel="external">KiKA</a>
</li>
<li class="nav_das-erste">
<a href="https://www.daserste.de/" class="link_ard link_daserste footer-ard-alpha-link-128" rel="external">Das Erste</a>
</li>
<li class="nav_3sat">
<a href="https://www.3sat.de/" class="link_external footer-ard-alpha-link-130" rel="external">3sat</a>
</li>
<li class="nav_arte">
<a href="https://www.arte.tv/de/" class="link_external footer-ard-alpha-link-132" rel="external">arte</a>
</li>
<li class="nav_funk last">
<a href="https://www.funk.net/" class="link_external footer-ard-alpha-link-134" rel="external">funk</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt3">
<a href="#footer_list_pkt3">Rundfunkanstalten<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_br first">
<a href="https://www.br.de/" class="link_internal footer-ard-alpha-link-136" rel="external">Bayerischer Rundfunk</a>
</li>
<li class="nav_hr">
<a href="https://www.hessenschau.de/" class="link_ard link_hr footer-ard-alpha-link-138" rel="external">Hessischer Rundfunk</a>
</li>
<li class="nav_mdr">
<a href="https://www.mdr.de/" class="link_ard link_mdr footer-ard-alpha-link-140" rel="external">Mitteldeutscher Rundfunk</a>
</li>
<li class="nav_ndr">
<a href="https://www.ndr.de/" class="link_ard link_ndr footer-ard-alpha-link-142" rel="external">Norddeutscher Rundfunk</a>
</li>
<li class="nav_radio-bremen">
<a href="https://www.radiobremen.de/" class="link_ard link_radiobremen footer-ard-alpha-link-144" rel="external">Radio Bremen</a>
</li>
<li class="nav_rbb24">
<a href="https://www.rbb24.de/" class="link_ard link_rbb footer-ard-alpha-link-146" rel="external">Rundfunk Berlin-Brandenburg</a>
</li>
<li class="nav_sr">
<a href="https://www.sr.de/" class="link_ard link_sr footer-ard-alpha-link-148" rel="external">Saarländischer Rundfunk</a>
</li>
<li class="nav_swr">
<a href="https://www.swr.de/" class="link_ard link_swr footer-ard-alpha-link-150" rel="external">Südwestrundfunk</a>
</li>
<li class="nav_wdr">
<a href="https://www1.wdr.de/index.html" class="link_ard link_wdr footer-ard-alpha-link-152" rel="external">Westdeutscher Rundfunk</a>
</li>
<li class="nav_dw">
<a href="https://www.dw.com/de/" class="link_external footer-ard-alpha-link-154" rel="external">Deutsche Welle</a>
</li>
<li class="nav_deutschlandradio last">
<a href="https://www.deutschlandradio.de/" class="link_external footer-ard-alpha-link-156" rel="external">Deutschlandradio</a>
</li>
</ul>
</li>
<li class="nav_block" id="footer_list_pkt4">
<a href="#footer_list_pkt4">Service<span class="br_sprite"></span></a>
<ul class="level_1">
<li class="nav_impressum first">
<a href="/service/impressum/index.html" class="link_internal ard-alpha-impressum-102" rel="external">Impressum</a>
</li>
<li class="nav_datenschutzerklaerung">
<a href="https://www.br.de/unternehmen/service/datenschutz/datenschutz-br-102.html" class="link_external link-datenschutz-104" rel="external">Datenschutzerklärung</a>
</li>
<li class="nav_nutzungsbedingungen last">
<a href="/service/nutzung/index.html" class="link_internal rechtliche-hinweise-102" rel="external">Nutzungsbedingungen</a>
</li>
</ul>
</li>
</ul>
</nav>

<div class="logos clearFix"><a href="http://www.ard.de" title="zur Startseite ARD.de" class="ard_home link_extern">Wir sind deins.<span class="br_sprite ir">zur Startseite ARD.de</span></a></div></div></div>

</footer>
<div class="invisible">
<script type="text/javascript">
if (trackingEnabled) {
var atiParams =
{"level2":44,"chapter1":"[Natur]","name":"[prominente-namen-beruehmte-paten-pflanzen-tiere-100]","customSiteVars":{"1":"[ARDalpha]","2":"[Wissen]","6":"[Bildergalerie]","7":"[prominente-namen-beruehmte-paten-pflanzen-tiere-100]","8":"[Diese%20Tier-%20und%20Pflanzenarten%20haben%20prominente%20Namenspaten]","9":"[|Tiere|Namenspatrone|Ber%C3%BChmtheiten|Spinnen|Echsen|Fr%C3%B6sche|]","10":"20221031","11":"[https%3A%2F%2Fwww.ardalpha.de%2Fwissen%2Fnatur%2Fprominente-namen-beruehmte-paten-pflanzen-tiere-100.html]","12":"[ASQbSM]","14":"[Web]","15":"[Prominente%20Namen%20f%C3%BCr%20Tiere%20und%20Pflanzen]"}};
var atiSiteParams = atiParams;
$.getScript('//tag.aticdn.net/596277/smarttag.js', function() {
window.atiTrackingEnabled = true;
BR.Tracking.trackAti(atiSiteParams);
});
}
</script>
</div>

</body>
</html>
